Probleem:
Na de installatie van Vault en Inventor op een "Nieuwe" computer krijgt u bij het aanmaken van een New Standard File in de Vault een 'Datastandard Powershell Error'.
Dit is alleen het geval als u gebruik maakt van een op maat gemaakte DataStandard.
Oorzaak:
De Datastandard aanwezig op de "nieuwe" computer komt niet overeen met degene die in de Vault gebruikt wordt.
Oplossing:
Voor deze oplossing dient u gebruik te maken van bestanden van een collega waar dit probleem zich niet voordoet.
De onderstaande stappen voert u uit op de computer van desbetreffende collega:
- Open windows verkenner (windows toets+e).
- Voer %Programdata% in.
- Ga naar de volgende locatie: Autodesk>Vault versie> Extensions.
- Kopieer de DataStandard map op een USB-stick of een ander opslagmedium.
De volgende stappen voert u uit op uw eigen computer waar het probleem zich voordoet:
- Voer stap 1 t/m 3 uit van de vorige opsomming.
- Verwijder de map Datastandard.
- Plaats de Datastandard map van de USB-stick in deze map.
Bij Cadac maken we onderscheid tussen Sales, Service & Support. Sales & Service vinden wij vanzelfsprekend. Wij helpen u met de aanschaf van uw product, dienst, training of expert en zorgen ervoor dat u probleemloos aan de slag kunt. Gratis en voor niets. U kunt zorgeloos met uw software starten, wij zorgen ervoor dat u het meeste uit uw software kunt halen.
Loopt u tegen technische softwareproblemen aan? Dan kunt u gebruik maken van Cadac Support. Door de juiste informatie in te dienen kunnen wij u zo snel mogelijk helpen