Naar hoofdinhoud

De BIM 360 Apps tab is niet zichtbaar. Wat kan ik doen?

Troubleshooting

Laatst gewijzigd op 27 mei 2021

Probleem:

Het (Custom Integrations) APPS tabblad is niet zichtbaar op de BIM 360 Account Admin pagina. Opmerking: Custom Integration was voorheen "Apps & Integrations."

Oorzaak:

Standaard is de “Custom Integrations” tab alleen zichtbaar voor BIM 360 accounts met meer dan 100 users.

Opmerking: Zelfs in het geval dat een account meer dan de 100 users heeft, kan het voorkomen dat de "Custom Integration" / Apps tab nog steeds handmatig door het Autodesk Development Team geactiveerd moet worden.


Oplossing:

Stuur een email aan: [email protected], met als onderwerp:“BIM 360 Docs – API Activation Request.” Zorg ervoor dat de volgende gegevens zijn opgenomen in de mail:

  • BIM 360 Account ID.
  • BIM 360 Account Name.
  • BIM 360 Account Admin email address.

bron: https://knowledge.autodesk.com/support/bim-360/troubleshooting/caas/sfdcarticles/sfdcarticles/Apps-tab-missing-in-BIM-360-account.html





Bij Cadac maken we onderscheid tussen Sales, Service & Support. Sales & Service vinden wij vanzelfsprekend. Wij helpen u met de aanschaf van uw product, dienst, training of expert en zorgen ervoor dat u probleemloos aan de slag kunt. Gratis en voor niets. U kunt zorgeloos met uw software starten, wij zorgen ervoor dat u het meeste uit uw software kunt halen.

Loopt u tegen technische softwareproblemen aan? Dan kunt u gebruik maken van Cadac Support. Door de juiste informatie in te dienen kunnen wij u zo snel mogelijk helpen

Stel een vraag

Waar heeft u een vraag over?

Kies een locatie

Europa

Wereld