Probleem:
Bij het opstarten van een Autodesk product krijg u een melding:
Export Screening.
Your eligibility to use Autodesk products is undergoing standard export screening. You can visit our Export Compliance page or contact us for more information
of
Export Screening:
Thank you for placing your order with Autodesk. Your order is currently undergoing standard export screening, and you will be able to access the product once this review is complete.
We will contact you if your order cannot be cleared or if we need additional information as part of the screening process.
Met als enige optie de [ Quit ] knop.
Oorzaak:
Autodesk is aan het nakijken of het gebruik van de licenties voldoet aan de voorwaarden zoals gesteld in de eerder gegeven link: Export Compliance
Dit onderzoek duurt maximaal 2 dagen.
In deze dagen kunt u de software niet gebruiken.
Oplossing 1:
Verbreek de verbinding van de pc en het internet. (verwijder netwerkkabel)
Start de Autodesk software, deze zou nu normaal moeten opstarten.
Herplaats de netwerkkabel in de pc.
De software zou moeten blijven draaien.
Oplossing 2:
Neem contact op met Autodesk volgens de contact methoden zoals genoemd in onderstaand artikel.
Zie ook:
Bij Cadac maken we onderscheid tussen Sales, Service & Support. Sales & Service vinden wij vanzelfsprekend. Wij helpen u met de aanschaf van uw product, dienst, training of expert en zorgen ervoor dat u probleemloos aan de slag kunt. Gratis en voor niets. U kunt zorgeloos met uw software starten, wij zorgen ervoor dat u het meeste uit uw software kunt halen.
Loopt u tegen technische softwareproblemen aan? Dan kunt u gebruik maken van Cadac Support. Door de juiste informatie in te dienen kunnen wij u zo snel mogelijk helpen