• Cadac. Enabling digital starts here.
  • Autodesk Platinum Partner
  • Cadac Loyalty Program: exclusieve voordelen & cashback
  • +31 88 9322 333

Waarom kan ik geen support ticket indienen?


Last modified on: 8 juli 2021

Probleem:

Ik kan geen support ticket indienen, terwijl mijn collega's dit wel kunnen.


Oorzaak:

Een mogelijk oorzaak kan zijn dat uw emailadres (nog) niet is opgenomen in onze bedrijfsadministratie.


Oplossing:

  1. Ga naar de volgende website: https://www.cadac.com/service-support/stel-een-vraag/
  2. Log rechtsboven, onder "Mijn Cadac" in met uw Cadac account. 
    • Heeft u nog geen Cadac account dan kunt u deze hier aanmaken. Vul uw mailadres in en kies een wachtwoord. Na het aanmaken ontvangt u een verificatielink, accepteer deze aub.
  3. Kies vervolgens Service -> Account -> Cadac Account
  4. Vul de openstaande velden aan met uw gegevens, geef in het onderwerp aan dat u geen support tickets kunt aanmaken. Gebruik het bericht venster voor eventuele aanvullende informatie.
  5. Klik vervolgens op vraag indienen.
  6. Een Cadac medewerker zal uw emailadres opnemen in de bedrijfsadministratie en/of onderzoeken waarom u geen supportticket kunt indienen. U ontvangt hier vervolgens een terugkoppeling van zodat u daarna uw support tickets kunt registreren.