Probleem:
U constateert dat u, uw opgeloste/gesloten tickets niet meer ziet.
Oorzaak:
Wanneer u navigeert naar uw Tickets ziet u standaard uw Openstaande of in behandeling zijnde tickets.
Wanneer u echter uw tickets wilt inzien die al opgelost/ gesloten zijn, dan dient u eenvoudig de ticket view aan te passen. Dit doet u middels de onderstaande stap(pen):
(let op: Had u tickets in het oude systeem zie dan deze oplossing: --> Oude tickets, uit het oude supportsysteem niet zichtbaar )
Oplossing:
Stap:
- Klik op het pijltje naast "openstaand of in behandeling" ( zie onderstaand ), en kies vervolgens voor "opgelost of afgesloten"
Bij Cadac maken we onderscheid tussen Sales, Service & Support. Sales & Service vinden wij vanzelfsprekend. Wij helpen u met de aanschaf van uw product, dienst, training of expert en zorgen ervoor dat u probleemloos aan de slag kunt. Gratis en voor niets. U kunt zorgeloos met uw software starten, wij zorgen ervoor dat u het meeste uit uw software kunt halen.
Loopt u tegen technische softwareproblemen aan? Dan kunt u gebruik maken van Cadac Support. Door de juiste informatie in te dienen kunnen wij u zo snel mogelijk helpen