• Cadac. Enabling digital starts here.
  • Autodesk Platinum Partner
  • Cadac Loyalty Program: exclusieve voordelen & cashback
  • +31 88 9322 333

Waar vind ik mijn opgeloste/gesloten tickets?


Last modified on: 31 augustus 2023

Probleem:

U constateert dat u, uw opgeloste/gesloten tickets niet meer ziet.


Oorzaak:

Wanneer u navigeert naar uw Tickets ziet u standaard uw Openstaande of in behandeling zijnde tickets.



Wanneer u echter uw tickets wilt inzien die al opgelost/ gesloten zijn, dan dient u eenvoudig de ticket view aan te passen. Dit doet u middels de onderstaande stap(pen):


(let op: Had u tickets in het oude systeem zie dan deze oplossing: --> Oude tickets, uit het oude supportsysteem niet zichtbaar )


Oplossing:

Stap:

  1. Klik op het pijltje naast "openstaand of in behandeling" ( zie onderstaand ), en kies vervolgens voor "opgelost of afgesloten"